Flandria Forum Flandria Forum
Liefhebbers van Flandria/Superia/Avaros en Claeys-Bromfietsen uit Belgie en Nederland
 
 FAQFAQ   ZoekenZoeken   GebruikerslijstGebruikerslijst   GebruikersgroepenGebruikersgroepen   RegistrerenRegistreren 
 ProfielProfiel   Log in om je privéberichten te bekijkenLog in om je privéberichten te bekijken   InloggenInloggen 

klein vraagje topic
Ga naar pagina 1, 2, 3 ... 47, 48, 49  Volgende
 
Nieuw onderwerp plaatsen   Reageren    Flandria Forum -> Motorisch gedeelte
Vorige onderwerp :: Volgende onderwerp  
Auteur Bericht
jerre
Flandria-Sleutelaar


Geregistreerd op: 24 Jan 2012
Berichten: 258

BerichtGeplaatst: 03-02-2012 11:28:10    Onderwerp: klein vraagje topic Reageren met citaat

Dit ontbrak nog dus bij deze zal ik de eerste zijn!

Ik heb een motorblok terug in elkaar gestoken en de motor slaat aan maar wanneer ik de brommer in vitesse zet en vooruit probeer te geraken valt hij stil.Is dit een kwestie van de ontsteking goed af te stellen?
Terug naar boven
Profiel bekijken Stuur privébericht
Rekord
Flandria-Koning


Geregistreerd op: 24 Jan 2012
Berichten: 1462

BerichtGeplaatst: 03-02-2012 11:58:21    Onderwerp: Reageren met citaat

Is het onmiddellijk als je hem in versnelling zet? Dan denk ik eerder dat het aan de koppeling ligt. 3 plaats of 4 plaats koppeling? Is de drukstift correct voor de koppeling? Er is verschil in lengte tussen 3 plaats en 4 plaats.
_________________
"Details maken de perfectie, maar perfectie is geen detail"
Terug naar boven
Profiel bekijken Stuur privébericht
jerre
Flandria-Sleutelaar


Geregistreerd op: 24 Jan 2012
Berichten: 258

BerichtGeplaatst: 03-02-2012 12:06:53    Onderwerp: Reageren met citaat

Het is een vierkante 4,3 pk blok met 4 koppelingsplaten. Als ik hem in versnelling zet en ik laat de koppeling aangrijpen dan blijft de motor niet draaien maar valt hij stil. Van het moment dat ik de koppelingshendel terug inknijp blijft hij weer draaien op ralentie.
Terug naar boven
Profiel bekijken Stuur privébericht
Rekord
Flandria-Koning


Geregistreerd op: 24 Jan 2012
Berichten: 1462

BerichtGeplaatst: 03-02-2012 12:39:35    Onderwerp: Reageren met citaat

En zeker dat er geen 2 versnellingen tegelijk worden ingeschakeld? Probeer de brommer is vooruit te duwen als de motor uitstaat en in versnelling staat.
_________________
"Details maken de perfectie, maar perfectie is geen detail"
Terug naar boven
Profiel bekijken Stuur privébericht
jerre
Flandria-Sleutelaar


Geregistreerd op: 24 Jan 2012
Berichten: 258

BerichtGeplaatst: 03-02-2012 19:22:49    Onderwerp: Reageren met citaat

De brommer heeft geen kickstarter. Ik zet hem in 1e, loop hem in gang en als ik mijn koppeling induw begint de motor pas foetsoenlijk te draaien en kan ik gas geven zonder problemen vant het moment dat ik al lopend de koppeling langzaam loslaat valt hij stil
Terug naar boven
Profiel bekijken Stuur privébericht
Artuurafa
Flandria-Sleutelaar


Geregistreerd op: 24 Jan 2012
Berichten: 102
Woonplaats: Lendelede

BerichtGeplaatst: 07-02-2012 16:58:09    Onderwerp: Automaat Reageren met citaat

Omdat dit een topic is en geen onderwerp zoals 'Motorisch gedeelte', ben ik geneigd mijn klein vraagje hier te stellen.
Als ik mijn automaat start (op de pekkel), gaat het achterwiel automatisch draaien, tot het echt wel deftig snel draait. Dit is echter niet de bedoeling dacht ik Razz Ligt dat aan een te dikke olie?
Terug naar boven
Profiel bekijken Stuur privébericht
Arnoute
Flandria-Kenner


Geregistreerd op: 24 Jan 2012
Berichten: 386
Woonplaats: Meulebeke

BerichtGeplaatst: 07-02-2012 19:18:03    Onderwerp: Reageren met citaat

of te hoge ralenti
Terug naar boven
Profiel bekijken Stuur privébericht
Artuurafa
Flandria-Sleutelaar


Geregistreerd op: 24 Jan 2012
Berichten: 102
Woonplaats: Lendelede

BerichtGeplaatst: 07-02-2012 21:51:12    Onderwerp: Reageren met citaat

ja maar hoe lost ge da dan op? Razz
Terug naar boven
Profiel bekijken Stuur privébericht
chrisflandria
Flandria-Kenner


Geregistreerd op: 25 Jan 2012
Berichten: 493
Woonplaats: Lovendegem

BerichtGeplaatst: 07-02-2012 22:23:29    Onderwerp: Reageren met citaat

@ Jerre: Heb je wel genoeg speling op je koppelingshendel ? Je moet ong. 4 5 mm vrije slag hebben.
Terug naar boven
Profiel bekijken Stuur privébericht E-mail versturen
jerre
Flandria-Sleutelaar


Geregistreerd op: 24 Jan 2012
Berichten: 258

BerichtGeplaatst: 07-02-2012 22:29:53    Onderwerp: Reageren met citaat

Probleem is opgelost. Er was geen compressie omdat een moer om de cilinderkop vast te draaien doldraaide op het tapeinde
Terug naar boven
Profiel bekijken Stuur privébericht
chrisflandria
Flandria-Kenner


Geregistreerd op: 25 Jan 2012
Berichten: 493
Woonplaats: Lovendegem

BerichtGeplaatst: 07-02-2012 22:30:58    Onderwerp: Reageren met citaat

@ Artuurafa: Als de ralenti te hoog is kan je dit bijstellen aan het boutje met contramoertje bovenaan de carb, waar je gaskabel de carb binnenkomt.

Welke olie zit er op het blok ? Normaal hoort daar ATF olie ( voor automatische versnellingsbak ) op. Meestal te herkennen aan de rode kleur.

Kan ook gebeuren dat de olie te dik is geworden door de koude van tegenwoordig. Zou bij het op temperatuur komen van de motor moeten verbeteren.
Terug naar boven
Profiel bekijken Stuur privébericht E-mail versturen
chrisflandria
Flandria-Kenner


Geregistreerd op: 25 Jan 2012
Berichten: 493
Woonplaats: Lovendegem

BerichtGeplaatst: 07-02-2012 22:36:31    Onderwerp: Reageren met citaat

Mooi dat het probleem is opgelost Jerre.

Laatst aangepast door chrisflandria op 07-02-2012 22:39:42; in totaal 1 keer bewerkt
Terug naar boven
Profiel bekijken Stuur privébericht E-mail versturen
Artuurafa
Flandria-Sleutelaar


Geregistreerd op: 24 Jan 2012
Berichten: 102
Woonplaats: Lendelede

BerichtGeplaatst: 07-02-2012 22:38:34    Onderwerp: Reageren met citaat

Hmm, mijn broer denkt dat het gewoon een te korte gaskabel is Razz kan natuurlijk ook... Maar had al eens gelezen dat het dunne olie moet zijn voor automaatjes, en wij hebben hier enkel dikke, gele olie staan Razz (of blauwe)
Terug naar boven
Profiel bekijken Stuur privébericht
Crunk
Flandria-Kenner


Geregistreerd op: 24 Jan 2012
Berichten: 417
Woonplaats: Lendelede

BerichtGeplaatst: 07-02-2012 22:41:01    Onderwerp: Reageren met citaat

Artuur, tis een carburateur zonder stelschroeven, dus tis de kabel die wat te kort is. Die olie die hier staat is om te mengen met de benzine, niet om in het blok te doen. Vraag eerst eens iets aan mij, voor je het hier vraagt hehe Very Happy
Terug naar boven
Profiel bekijken Stuur privébericht Website bekijken
jerre
Flandria-Sleutelaar


Geregistreerd op: 24 Jan 2012
Berichten: 258

BerichtGeplaatst: 07-02-2012 22:42:42    Onderwerp: Reageren met citaat

@chrisflandria.

Deze week komt er een aluminium cilinder met zuiger aan dus de compressie is dan weer op en top. alleen even dat tapeinde vervangen
Terug naar boven
Profiel bekijken Stuur privébericht
Berichten van afgelopen:   
Nieuw onderwerp plaatsen   Reageren    Flandria Forum -> Motorisch gedeelte Tijden zijn in GMT + 1 uur
Ga naar pagina 1, 2, 3 ... 47, 48, 49  Volgende
Pagina 1 van 49

 
Ga naar:  
Je mag geen nieuwe onderwerpen plaatsen in dit subforum
Je mag geen reacties plaatsen in dit subforum
Je mag je berichten niet bewerken in dit subforum
Je mag je berichten niet verwijderen in dit subforum
Je mag niet stemmen in polls in dit subforum


Wilt u geen reclame op dit forum en genieten van extra voordelen? Klik dan vlug hier voor meer informatie!
 

Powered by phpBB
immo op Realo
Maak snel, eenvoudig en gratis uw eigen forum: Gratis Forum